Nouveau!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Nouveau!

Message par Michel92 le 26/4/2016, 23:39

Bonsoir à tous!

Je suis l'heureux propriétaire d'un e-gator que j'ai récupéré avant qu'il ne parte à la décharge...

Il a un peu vécu, les plastiques sont marqués et un peu cassés mais rien de bien méchant.

J'ai changé les 8 batteries par des modèles identique à savoir des trojan t145 ainsi que les câbles de connection.

Les anciennes étaient en très mauvais état et ne tenaient plus la charge, le gator n'avait plus de puissance et n'avançait qu'à très faible allure.

J'ai donc remplacé les batterie cet après midi et fais les premiers essais.

Je n'ai pas chargé les batteries de suite car le vendeur m'a dit qu'elles étaient chargées à 90% et qu'il fallait les décharger pour ensuite faire une charge complète.

Donc une fois les batteries remplacées, j'ai mis mis le gator en route, d'abord en testant la marche avant.

Le couple au démarrage était assez faible, puis une fois lancé il fonctionnait plutôt bien. Un démarrage en côte n'était cependant pas possible.

Pour ce qui est de la marche arrière, rien... Le contrôleur sous le siège fait bien un clac clac mais pas de marche arrière...

J'ai mis le Gator en charge cette nuit et j'espère que le problème de démarrage (en mâché avant) sera réglé avec une charge complète des batteries mais pour ce qui est de la marche arrière je reste dans le flou.

N'ayant pas le manuel technique de l'engin je rame un peu.

Peut être aurez vous des idées à me donner ou connaissez vous ce problème?

Bonne soirée à vous.

Michel.



Dernière édition par Admin le 27/4/2016, 08:57, édité 1 fois (Raison : Insertion image)

Michel92

Messages : 1
Date d'inscription : 26/04/2016

Revenir en haut Aller en bas

Re: Nouveau!

Message par Admin le 27/4/2016, 09:16

Hello,


Jolie pioche si ça partait à la benne  Shocked
Le jour où tu le balances à ton tour, je suis preneur... Embarassed


N'hésite pas à parler de ton pb sur le forum des Gator en ouvrant un nouveau sujet =>
http://john-deere-gator.forumactif.org/f4-ssv-utv-john-deere-gator-amt-rateaux-etc
N'hésites pas non plus à mettre des photos, car personnellement je ne connais pas trop les e-Gator.
Tu peux regarder là pour insérer des photos => http://john-deere-gator.forumactif.org/t10-mettre-facilement-des-photos-sur-le-forum ,
et il y a en plus maintenant une nouvelle fonction par simple glisser/déposer.



En espérant qu'une solution à ton problème soit trouvée....

En tout cas, bienvenue ici-bas !!! Smile
ET au plaisir d'échanger avec toi. Cool

_________________
Ne le dites pas, faites-le !!!
Arvi pa
avatar
Admin
Admin

Messages : 197
Date d'inscription : 13/06/2013
Age : 51

http://john-deere-gator.forumactif.org

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum