Problème d'embrayage sur AMT 600...?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème d'embrayage sur AMT 600...?

Message par Isagator le 4/11/2014, 12:31

Bonjour,
je rencontre, depuis peu, des problème avec mon vieil AMT 600...
Au démarrage, il cale très souvent au passage de la vitesse et, il patine dans les côtes...
De plus, j'entends un bruit métallique provenant de l'avant...
Je soupçonne un problème d'embrayage et je sais où me procurer une cloche d'embrayage, mais j'aimerais avant de faire les frais, avoir confirmation...
Merci d'avance et bonne journée ! Smile

Isagator

Messages : 6
Date d'inscription : 04/11/2014

Revenir en haut Aller en bas

Re: Problème d'embrayage sur AMT 600...?

Message par Admin le 5/11/2014, 10:55

Hello,

Les 600, je ne connais pas trop mais...

Ta courroie n'est t'elle pas usée ? => En deçà d'une certaine largeur, le cône mobile du variateur n'arrive pas à la serrer, et donc la traction ne se fait pas, ou mal. => Effet de patinage justement.
Le cône du variateur bouge-t'il d'ailleurs librement ?
Pour le fait que tu ais du mal à passer la marche avant ou la marche arrière, vérifie la présence des trois petit cônes en plastique/téflon en bout des trois triangles sur la poulie en sortie de boite.
cf flèches ci dessous

Si il te manque un seul triangle, cela peut aussi t'empêcher de te mettre en prise ou plus dangereux, de ne plus arriver à te mettre au point mort...les trois "dents" restant engrenées. Danger...
Je vais essayer de trouver d'autres photos plus parlantes.
Le flasque de la poulie coulisse-t'il d'ailleurs ? Le ressort est-il ok ?


Quand tu parles de bruit à l'avant, c'est l'avant du moteur ou au niveau de la direction ?
avatar
Admin
Admin

Messages : 192
Date d'inscription : 13/06/2013
Age : 51

http://john-deere-gator.forumactif.org

Revenir en haut Aller en bas

Re: Problème d'embrayage sur AMT 600...?

Message par Isagator le 5/11/2014, 13:31

Bonjour,
tout d'abord, merci de ta réponse rapide !
Il est vrai que la courroie n'est pas en très bon état, j'en ai acheté une neuve des états unis, reste plus qu'à la poser...!
Le cône du variateur me semble bouger normalement, je vais vérifier la présence des trois petit cônes dont tu me parles...
Le bruit dont je parle semble venir du côté de l'embrayage...donc pas trop bon !
Je n'ai pas de grosses connaissances en mécanique mais j'ai le manuel technique AMT600-622-626 (en anglais...), quelques outils et un peu de bon sens...Ce qui me manque le plus c'est le temps qui est toujours trop court quand on est sur une ferme d'élevage+transformation des produits...
Les mécanos sont très chers et de moins en moins motivés, j'ai payé 700€ de révision il y a deux ans quand je l'ai eu, alors si je peux éviter...
Je posterai des photos dès que possible !
IL n'est pas tout neuf mais je l'adore pour faire le tour des champs, surveiller les bêtes, et les petites corvées de manutention, bien plus pratique et plus rapide que les tracteurs que je laisse à mon mari...!

Isagator

Messages : 6
Date d'inscription : 04/11/2014

Revenir en haut Aller en bas

Re: Problème d'embrayage sur AMT 600...?

Message par Admin le 5/11/2014, 16:09

Hello,

Isagator a écrit:
Les mécanos sont très chers et de moins en moins motivés, j'ai payé 700€ de révision il y a deux ans quand je l'ai eu, alors si je peux éviter...
???? 700€ ???  Shocked  Shocked  Shocked J'espère que tu as eu au moins la totale pour ce prix.. Neutral

Pas trouvé mieux comme photo pour les "pions" (?), il faudrait que je prenne une photo sur mon râteau ou mon Gator à l'occasion. Le système est le même.
Mais je pense que cela te permettra de voir tout de même.

Si il en manque un seul, cela suffit à planter le glissement des trois dents lorsque la poulie s'ouvre. Que ce soit en traction ou en décélération.

Je crois que j'ai des docs en français sur les AMT 600 dans mon "bor...". Je vais essayer de les trouver et te les scanner.
avatar
Admin
Admin

Messages : 192
Date d'inscription : 13/06/2013
Age : 51

http://john-deere-gator.forumactif.org

Revenir en haut Aller en bas

Re: Problème d'embrayage sur AMT 600...?

Message par Isagator le 5/11/2014, 18:55

Merci, c'est bien tel que sur la photo et il sont au complet !
A la mise en route aujourd'hui, les vitesses passaient très bien...
J'ai un peu patiné dans les côtes mais sans caler (il faut dire que chez nous, Alpes Mancelles 72130, c'est pas la montagne mais presque !)
Je vais commencer par changer la courroie...

Isagator

Messages : 6
Date d'inscription : 04/11/2014

Revenir en haut Aller en bas

Re: Problème d'embrayage sur AMT 600...?

Message par Isagator le 19/12/2014, 01:55

Bonsoir,
je reviens donner des nouvelles...
J'ai donc changée la courroie par une neuve : c'est mieux mais pas encore ça...
J'attrape ma caisse à outils (rudimentaire) et je me lance dans le démontage de l'embrayage : la panne saute aux yeux : les deux ressorts d'un des 3 rollers sont cassés et le roller balle lamentablement...!
" />
J'ai fais venir un kit d'embrayage neuf des états unis, via Ebay (environ 400€ livré)
Un simple kit roller/ressort (5) c'est 150€ minimum, hors livraison, chez concessionnaire ...!
" />
que j'ai remonté la semaine dernière (gros problème pour extraire l'ancienne poulie de l'axe moteur, même avec l'aide d'un pote et de son gros extracteur à griffe, mais elle a cédée...!).
J'ai terminé la semaine à faire ma petite révision, inspection, graissage et j'ai mit en route aujourd'hui !
Je suis réjouie, il fonctionne à merveille, j'ai pu grimper des côtes hyper raides, sur terrain détrempé, il n'a jamais fauté et les vitesses passent tout en souplesse!
Il me reste à vérifier le câble d'accélérateur car, à froid, il a une petite tendance à caler si je relâche complètement la poignée...Bref, une broutille...
" />
Ma foi, je me suis gâtée mais Je ne réclame pas de cadeau supplémentaire pour Noël !

Bonnes fêtes à tous(tes), dans la Paix, Force et Joie !  rendeer santa rendeer

Isagator

Messages : 6
Date d'inscription : 04/11/2014

Revenir en haut Aller en bas

Re: Problème d'embrayage sur AMT 600...?

Message par Admin le 6/1/2015, 14:33

Hello,

Merci à toi d'avoir donné des nouvelles, et surtout d'avoir détaillé ton problème & avoir pris la peine de mettre des photos.
Ton AMT a d'ailleurs l'air d'être très sain, non ?
Vu que tu es contente, n'hésite surtout pas à mettre le lien du fournisseur où tu a trouvé tes pièces. Wink
Cela pourra être utile à d'autres !

Profite bien de ton engin maintenant.

Bonne année à lui Laughing , à toi, & à tes proches aussi !!!
avatar
Admin
Admin

Messages : 192
Date d'inscription : 13/06/2013
Age : 51

http://john-deere-gator.forumactif.org

Revenir en haut Aller en bas

Re: Problème d'embrayage sur AMT 600...?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum